Author Topic: Dúvida na instalação do Zentyal 2.0  (Read 1913 times)

douglaspires83

  • Zen Apprentice
  • *
  • Posts: 5
  • Karma: +0/-0
    • View Profile
Dúvida na instalação do Zentyal 2.0
« on: October 08, 2010, 04:57:48 pm »
ola amigos, acabei de instalar o zentyal 2.0, e fui instalar os modulos, ja é a segunda vez que estou instalando e sempre para em uma tela e fica muito tempo nela, nao sei se é normal,
===========================
Instalando pacotes
Operação atual: Setting up ebox (2.0.3) ...

157 of 316 ações realizadas
===========================
o PC nao trava, fica funcionando tudo certo, mas ja faz um bom tempo que esta nesta tela, tem alguma coisa pra fazer a mais antes de instalar o modulos, so estou instalando o Office

jquintao

  • Moderator
  • Zen Hero
  • *****
  • Posts: 648
  • Karma: +14/-0
  • jquintao
    • View Profile
    • NetSol
Re: Dúvida na instalação do Zentyal 2.0
« Reply #1 on: October 13, 2010, 03:00:52 pm »
Olá Douglas,

Estranho... Não passei ainda por este problema... Qual é o hardware que você está utilizando? É uma máquina virtual? Quanto de disco e de memória?

Abraços,
Jorge Quintão

Elton_Ferreira

  • Zen Apprentice
  • *
  • Posts: 17
  • Karma: +0/-0
    • View Profile
Re: Dúvida na instalação do Zentyal 2.0
« Reply #2 on: October 14, 2010, 01:15:18 am »
Douglas,

Você esta instalando através da ISO ou através dos repositórios, esta maquina que você esta instalando tem acesso a internet? Pois na instalação do Zentyal ele tenta buscas os pacotes atualizados na internet, já tive este problema quando estava instalando em uma maquina sem acesso a internet.