Author Topic: Install Zentyal 8.0 development illegal OPcode  (Read 1981 times)

striker775

  • Zen Apprentice
  • *
  • Posts: 6
  • Karma: +0/-0
    • View Profile
Install Zentyal 8.0 development illegal OPcode
« on: March 12, 2024, 04:45:10 pm »
I tried to install Zentyal 8.0 development on HP DL380 G6 running a raid 50 w/ usb.  So right from boot it came up illegal OPcode.  I had to first install Ubuntu server 22.0.4 and then install Zentyal on top to get it to work.  I downloaded Zentyal dev from Zentyal website.