Author Topic: [RESOLVIDO]Versão Samba no Zentyal?  (Read 811 times)

yves pires

  • Zen Apprentice
  • *
  • Posts: 1
  • Karma: +0/-0
    • View Profile
[RESOLVIDO]Versão Samba no Zentyal?
« on: February 23, 2012, 01:05:23 pm »
Gostaria de saber a versão do Samba utilizada no Zentyal pois estou tentando conectar de uma máquina Windows pra gerenciar a Diretivas de Grupo(Group Policy) e não consigo, essa função está desativada?

edit: achei um post que a versão do samba é a 3, mas o staff do zentyal está pra liberar na versão 4 nas próximas semanas.
« Last Edit: February 23, 2012, 02:31:05 pm by yves pires »

jquintao

  • Moderator
  • Zen Hero
  • *****
  • Posts: 648
  • Karma: +14/-0
  • jquintao
    • View Profile
    • NetSol
Re: [RESOLVIDO]Versão Samba no Zentyal?
« Reply #1 on: March 02, 2012, 02:00:51 am »
Olá Yves,

A versão do samba vai depender da sua versão de Zentyal... Experimente o comando "dpkg -l | grep samba" para checar a versão usada na sua instalação!

Abraços,
Jorge Quintão