Author Topic: problem upgrading/installing slapd  (Read 1061 times)

a5920404

  • Zen Apprentice
  • *
  • Posts: 1
  • Karma: +0/-0
    • View Profile
problem upgrading/installing slapd
« on: August 17, 2010, 08:56:28 pm »
I have ebox 1.5-1-i386 installed in virtualbox and updated the system with "apt-get dist-upgrade" and then got some error with slapd.
Then I tried to remove and install it again but to no avail.

Here is a screenshot of the console.