Author Topic: IPS not installable on Zentyal 5.0.11  (Read 522 times)

BerT666

  • Zen Warrior
  • ***
  • Posts: 218
  • Karma: +9/-0
    • View Profile
IPS not installable on Zentyal 5.0.11
« on: March 30, 2018, 11:55:35 am »
Hi,

I wanted to give the IPS module a test run, but it is not installable (dependency to Zentyal-core >=5.1).
The Update to Z5.1 is not availiable so this is (atm) useless :-(

Regards

BerT