Author Topic: Tienes paquetes rotos instalados, arregla el problema antes de actualizar  (Read 1101 times)

iesclara

  • Zen Apprentice
  • *
  • Posts: 2
  • Karma: +0/-0
    • View Profile
Hola.
Desde hace unos días tengo este mensaje de error en el dashboard
Zentyal Premium edition 4.0
Como puedo solucionarlo??

Muchas gracias.

jbahillo

  • Zentyal Staff
  • Zen Hero
  • *****
  • Posts: 1444
  • Karma: +77/-2
    • View Profile
Buenas tardes:

Dado que tienes una Premium Edition (edición comercial) abre un caso en https://support.zentyal.com facilitando datos de acceso remoto y te ayudaremos.


Un saludo

DECH

  • Zen Apprentice
  • *
  • Posts: 5
  • Karma: +0/-0
    • View Profile
Buen día, yo presento el mismo inconveniente, por favor me podrán ayudar con la solución de este tema?

jbahillo

  • Zentyal Staff
  • Zen Hero
  • *****
  • Posts: 1444
  • Karma: +77/-2
    • View Profile
Re: Tienes paquetes rotos instalados, arregla el problema antes de actualizar
« Reply #3 on: November 03, 2015, 05:36:12 pm »
Posiblemente tengas /boot lleno. Deberas hacer limpieza de kernels antiguos para liberar espacio, y programarte una tarea mensual de limpieza

Analista de sistemas

  • Zen Apprentice
  • *
  • Posts: 2
  • Karma: +0/-0
    • View Profile
Hola a todos.

La solución la encontré en este post. Seguí los pasos y funcionó. Volvió a actualizarse el Zentyal

https://forum.zentyal.org/index.php?topic=30892.0

 

mailcat