Author Topic: [Résolu] Relation d'approbation.  (Read 1440 times)

domi-6504

  • Zen Apprentice
  • *
  • Posts: 7
  • Karma: +0/-0
    • View Profile
[Résolu] Relation d'approbation.
« on: May 21, 2014, 03:30:13 pm »
Bonjour,
J'ai un contrôleur de domaine zentyal et un serveur Windows 2008 avec des sessions TSE.
Depuis quelques temps une erreur se produit de façon aléatoire :
Les utilisateurs ne peuvent plus se connecter avec un message concernant la "relation d'approbation" (je n'ai plus le message exact en tête). Les utilisateurs connectés continuent à travailler sans soucis.
La seule solution pour l'instant consiste à redémarrer le serveur Windows.
Quelqu'un aurait-il une idée sur l'origine du problème ou une piste à creuser ?
Mon contrôleur de domaine était en zentyal 3.3, une mise à jour à 3.4 n'a rien apporté.
Merci pour vos idées.

Dominique
« Last Edit: September 15, 2014, 04:20:55 pm by domi-6504 »

1visible

  • Zen Apprentice
  • *
  • Posts: 6
  • Karma: +0/-0
    • View Profile
Re: Relation d'approbation.
« Reply #1 on: May 29, 2014, 09:15:52 pm »
Le problème vient des sessions des utilisateurs ou du pc ?

domi-6504

  • Zen Apprentice
  • *
  • Posts: 7
  • Karma: +0/-0
    • View Profile
Re: Relation d'approbation.
« Reply #2 on: June 02, 2014, 02:25:59 pm »
Bonjour,
Merci de vous intéresser à mon problème.
Après relecture mon message n'était pas très clair, c'est au moment de la connexion TSE de l'utilisateur, peu importe le poste utilisé. C'est la session à distance qui produit l'erreur.

Dominique

1visible

  • Zen Apprentice
  • *
  • Posts: 6
  • Karma: +0/-0
    • View Profile
Re: Relation d'approbation.
« Reply #3 on: June 09, 2014, 12:18:05 pm »
Es ce que vous pouvez m'afficher votre erreur ?

ps: screen si possible

domi-6504

  • Zen Apprentice
  • *
  • Posts: 7
  • Karma: +0/-0
    • View Profile
Re: Relation d'approbation.
« Reply #4 on: June 10, 2014, 08:26:11 am »
Bonjour,

Si elle se reproduit je tente une copie d'écran, mais rien n'a bougé depuis plusieurs jours.
Je vais quand même regarder du côté de la carte réseau et de son pilote.

Dominique

domi-6504

  • Zen Apprentice
  • *
  • Posts: 7
  • Karma: +0/-0
    • View Profile
Re: Relation d'approbation.
« Reply #5 on: September 15, 2014, 02:11:49 pm »
Un petit message pour vous dire que le problème semble résolu.
Après remplacement de la carte réseau Intel par une carte VirtIO (mon serveur est virtualisé et tourne sous KVM), plus aucun problème depuis fin juin, donc l'incident est classé, il s'agissait d'un problème de carte réseau.