Author Topic: Interface Virtual Lenta  (Read 784 times)

thiagobmaraujo

  • Zen Apprentice
  • *
  • Posts: 39
  • Karma: +0/-0
    • View Profile
Interface Virtual Lenta
« on: June 06, 2014, 05:57:32 pm »
Senhores, boa tarde.

Gostaria da ajuda dos senhores na seguinte situação.

Tenho um servidor versão 3.0.29 funcionando perfeitamente a 1 ano. Sendo que ontem passei a ter um problema.

Tenho a seguinte configuração de rede:

Eth1  192.168.3.254
Eth1:1  192.168.12.254

Essa interface virtual com o IP 192.168.12.254 passou a apresentar um lentidão incrível coisa que não acontece na interface física.  O ping esta muito alto.

O que pode ser?

Conto com ajuda de vocês.

thiagobmaraujo

  • Zen Apprentice
  • *
  • Posts: 39
  • Karma: +0/-0
    • View Profile
Re: Interface Virtual Lenta
« Reply #1 on: June 06, 2014, 09:05:42 pm »
Olhem isto :

ping 192.168.9.114
PING 192.168.9.114 (192.168.9.114) 56(84) bytes of data.
64 bytes from 192.168.9.114: icmp_req=1 ttl=128 time=0.319 ms
64 bytes from 192.168.9.114: icmp_req=2 ttl=128 time=0.265 ms
64 bytes from 192.168.9.114: icmp_req=3 ttl=128 time=0.270 ms
64 bytes from 192.168.9.114: icmp_req=4 ttl=128 time=0.279 ms
64 bytes from 192.168.9.114: icmp_req=5 ttl=128 time=0.282 ms
64 bytes from 192.168.9.114: icmp_req=6 ttl=128 time=0.218 ms
64 bytes from 192.168.9.114: icmp_req=7 ttl=128 time=0.263 ms
64 bytes from 192.168.9.114: icmp_req=8 ttl=128 time=0.261 ms
64 bytes from 192.168.9.114: icmp_req=9 ttl=128 time=0.261 ms
64 bytes from 192.168.9.114: icmp_req=10 ttl=128 time=0.235 ms

Olhem agora na rede virtual:

PING 192.168.12.9 (192.168.12.9) 56(84) bytes of data.
64 bytes from 192.168.12.9: icmp_req=1 ttl=255 time=44.7 ms
64 bytes from 192.168.12.9: icmp_req=2 ttl=255 time=42.9 ms
64 bytes from 192.168.12.9: icmp_req=3 ttl=255 time=31.0 ms
64 bytes from 192.168.12.9: icmp_req=4 ttl=255 time=34.6 ms
64 bytes from 192.168.12.9: icmp_req=5 ttl=255 time=54.0 ms
64 bytes from 192.168.12.9: icmp_req=6 ttl=255 time=1.51 ms
64 bytes from 192.168.12.9: icmp_req=7 ttl=255 time=38.3 ms
64 bytes from 192.168.12.9: icmp_req=8 ttl=255 time=35.9 ms

Tiago

  • Zen Warrior
  • ***
  • Posts: 123
  • Karma: +11/-1
    • View Profile
Re: Interface Virtual Lenta
« Reply #2 on: June 09, 2014, 10:18:57 pm »
Sei que esta com problema, mas não consigo configurar o interface virtual,e pelo que vejo você conseguiu faze-la funcionar, teria como você me passar os passos para configurar? Obrigado